Raketenmodellbau.org Portal > Forum > Rund um den Raketenmodellbau > Medien Forum > Crash meines A4 - Modells
Du kannst keine neue Antwort schreiben


Autor Thema 
Harald

SP-Schnüffler

Harald

Registriert seit: Mär 2001

Wohnort: Deutschland, 71069 Sindelfingen

Verein:

Beiträge: 695

Status: Offline

Beitrag 7746 , Crash meines A4 - Modells [Alter Beitrag10. November 2001 um 02:19]

[Melden] Profil von Harald anzeigen    Harald eine private Nachricht schicken   Besuche Harald's Homepage    Mehr Beiträge von Harald finden

Am 3.10.2001 ließ ch wieder einmal mein großes A4 - Modell (Länge: 45 Zentimeter) fliegen. Der Start mit dem C6-3 Treibsatz verlief problemlos...

Folgende Datei wurde angehängt:

Harald

SP-Schnüffler

Harald

Registriert seit: Mär 2001

Wohnort: Deutschland, 71069 Sindelfingen

Verein:

Beiträge: 695

Status: Offline

Beitrag 7747 [Alter Beitrag10. November 2001 um 02:23]

[Melden] Profil von Harald anzeigen    Harald eine private Nachricht schicken   Besuche Harald's Homepage    Mehr Beiträge von Harald finden

...doch leider versagte die Ausstoßladung des Treibsatzes, so daß sich der Flugkörper in einen Acker bohrte und dabei erheblich beschädigt wurde.

Folgende Datei wurde angehängt:

Stefan S

Epoxy-Meister

Stefan S

Registriert seit: Aug 2000

Wohnort: D-71665 Vaihingen / Enz

Verein: HGV TRA#07919 L2

Beiträge: 213

Status: Offline

Beitrag 7748 [Alter Beitrag10. November 2001 um 09:05]

[Melden] Profil von Stefan S anzeigen    Stefan S eine private Nachricht schicken   Besuche Stefan S's Homepage    Mehr Beiträge von Stefan S finden

Hallo Harald,

ist die Auswurfladung gar nicht gezündet worden ??
oder war sie zu schwach ?

Fly High and Save
Harald

SP-Schnüffler

Harald

Registriert seit: Mär 2001

Wohnort: Deutschland, 71069 Sindelfingen

Verein:

Beiträge: 695

Status: Offline

Beitrag 7752 [Alter Beitrag10. November 2001 um 13:55]

[Melden] Profil von Harald anzeigen    Harald eine private Nachricht schicken   Besuche Harald's Homepage    Mehr Beiträge von Harald finden

Ich bin mir ganz sicher, daß sie nicht gekommen ist. Der Treibsatz war noch in der Halterung.
Faust

System Administrator


Administrator

Registriert seit: Aug 2000

Wohnort: Berlin

Verein: Solaris-RMB

Beiträge: 882

Status: Offline

Beitrag 7753 [Alter Beitrag10. November 2001 um 14:36]

[Melden] Profil von Faust anzeigen    Faust eine private Nachricht schicken   Besuche Faust's Homepage    Mehr Beiträge von Faust finden

Zitat:
Original geschrieben von Harald
Ich bin mir ganz sicher, daß sie nicht gekommen ist. Der Treibsatz war noch in der Halterung.


Hmmmm.... aber eigendlich sollten auch wenn die Ladung kommt der Treibsatz noch in der Halterung sein, oder ? wink

Faust

Whoa... I did a 'cat /boot/vmlinuz > /dev/audio' and I think I heard God!
Erwin Behner

SP-Schnüffler

Registriert seit: Aug 2000

Wohnort: Bayern (nähe Augsburg)

Verein: RAMOG e.V.

Beiträge: 765

Status: Offline

Beitrag 7755 [Alter Beitrag10. November 2001 um 17:15]

[Melden] Profil von Erwin Behner anzeigen    Erwin Behner eine private Nachricht schicken   Besuche Erwin Behner's Homepage    Mehr Beiträge von Erwin Behner finden

Ob die Ausstoßladung gekommen ist oder nicht, sieht man daran ob der Tondeckel beim Motor noch zu ist (keine Ausstoßladung) oder aufgebrochen (dann wahrscheinlich zu schwache Ausstoßladung).
Harald

SP-Schnüffler

Harald

Registriert seit: Mär 2001

Wohnort: Deutschland, 71069 Sindelfingen

Verein:

Beiträge: 695

Status: Offline

Beitrag 7758 [Alter Beitrag10. November 2001 um 18:20]

[Melden] Profil von Harald anzeigen    Harald eine private Nachricht schicken   Besuche Harald's Homepage    Mehr Beiträge von Harald finden

Heute habe ich mein kleines A4 - Modell (Länge: 33 Zentimeter) verloren (Bild siehe unten. Dieses Bild entstand beim letzten erfolgreichen Start dieses Modells mit einem B4 - 4 Treibsatz am 3.10.2001). Auch diesmal hatte die Ausstoßladung versagt.
Denn ich konnte trotz klaren Himmels nicht die Verzögerungsrauchspur des C6-3 Treibsatzes sehen!
Nach Abbrand des Treibsatzes war der Flugkörper nicht mehr verfolgbar.

Folgende Datei wurde angehängt:

Faust

System Administrator


Administrator

Registriert seit: Aug 2000

Wohnort: Berlin

Verein: Solaris-RMB

Beiträge: 882

Status: Offline

Beitrag 7760 [Alter Beitrag10. November 2001 um 19:29]

[Melden] Profil von Faust anzeigen    Faust eine private Nachricht schicken   Besuche Faust's Homepage    Mehr Beiträge von Faust finden

Sehr komisch.
Vielleicht hast du eine fehlerhafte Serie von Motoren.
Brenn doch mal einen Motor am Boden (einfach fest in die Erde stecken!) ab und schau danach ob eine Ausstoß Ladung gezündet hat.
Faust

Whoa... I did a 'cat /boot/vmlinuz > /dev/audio' and I think I heard God!
Stefan S

Epoxy-Meister

Stefan S

Registriert seit: Aug 2000

Wohnort: D-71665 Vaihingen / Enz

Verein: HGV TRA#07919 L2

Beiträge: 213

Status: Offline

Beitrag 7763 [Alter Beitrag11. November 2001 um 09:33]

[Melden] Profil von Stefan S anzeigen    Stefan S eine private Nachricht schicken   Besuche Stefan S's Homepage    Mehr Beiträge von Stefan S finden

Hallo Harald,

bring die restlichen Motoren dahin zurück wo Du Sie gekauft
hast, und bitte den Händler diese zu Sachsenfeuerwerk zurück zu
schicken.

Wir hatten beim HGV auch schon einige Modelverluste durch nicht
gezündete Verzögerungsladungen bei SF Motoren.

Jedoch gibt es seit diesem Monat eine ganz neue, und in der
Qualität stark verbesserte Ausgabe des C 6-3.

MfG

Fly High and Save
bobito

RMB Grafiker

bobito

Registriert seit: Jul 2001

Wohnort: Iserlohn-Letmathe

Verein: ADAC (Gold)

Beiträge: 2305

Status: Offline

Beitrag 7766 [Alter Beitrag11. November 2001 um 12:12]

[Melden] Profil von bobito anzeigen    bobito eine private Nachricht schicken   Besuche bobito's Homepage    Mehr Beiträge von bobito finden

Zitat:
Original geschrieben von Harald

Denn ich konnte trotz klaren Himmels nicht die Verzögerungsrauchspur des C6-3 Treibsatzes sehen!
Nach Abbrand des Treibsatzes war der Flugkörper nicht mehr verfolgbar.





Hmmm, ich finde, man sieht die Rauchspur eh kaum bis nie. Bei schnellen Raketen ist m.E. die Dichte der Rauchfahne zu gering.

Manchmal fänd ich es auch schicker cool wenn SF der Verzögerungsladung einen "fetteren Qualm" verpassen würden.

In der Dämmerung allerdings sieht man die Verzögerung schön als Funkenspur.

Boris

Schrecklich diese Umweltverschmutzung:
Gestern eine Dose Sardinen aufgemacht, alles voller Öl, alle Fische tot!
[Zurück zum Anfang]
Du kannst keine neue Antwort schreiben